Require Express issue

Ho there, i have a big problem requiring the Express module. I get the error Cannot find the module ‘Express’. How can i import new modules?? I cannot find a guide for it :frowning:

Hi @Trecani96 :wave:

You need to define your dependencies in the package.json file and then hit the run button to get those installed.

Thank you for your help!!

Question for newbie is how. Still searching how to add to it.